Start a new topic
Solved

RCIRAS0244

Problem


Error RCIRAS0244 is returned in the burst activity log during REFRESH of a DeskI report.


Cause


The Idle Connection Timeout in the Desktop Intelligence Cache Server properties is lower than the time needed

to refresh the document.


Solution


Consult your BusinessObjects administrator before implementing this change:

  • Logon to the CMC 
  • Navigate to Servers 
  • Select the Desktop Intelligence Cache Server, open the properties page 
  • Increase the Idle Connection Timeout 
  • Restart the Desktop Intelligence Cache Server

Login or Signup to post a comment