Start a new topic

Byte Order Mark (BOM) not removed for Excel CSV from Database Query

For a database query in a Burst, the Byte Order Mark is not removed when the 'Remove byte order mark (BOM)' option is enabled under Excel > CSV options.


This issue is under investigation.


1 Comment

This issue is resolved in Build 231 FP2 and later builds. Please update to the latest available build.

Login or Signup to post a comment